		Name:
	 



		 Class:
	 



		 Date:
	 






Word Module 01

	1. Pressing DELETE removes the character after the insertion point.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-54

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.1.3 - Copy, cut, and paste data.

	CORPORATE STANDARDS:  
	1820 - Delete text.

	TOPICS:  
	New Perspectives Series: Inserting a Picture and Adding Alt Text

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/30/2019 9:41 AM

	DATE MODIFIED:  
	7/30/2019 10:01 AM






	2. To provide emphasis to text, you can apply bold.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-41

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	630 - Bold text.

	TOPICS:  
	New Perspectives Series: Applying Text Effects, Font Colors, and Font Styles

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/30/2019 10:12 AM

	DATE MODIFIED:  
	7/30/2019 10:20 AM






	3. When you close a document, your work is automatically saved.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	False

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-26

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	1.2.2 - Close a database.

	CORPORATE STANDARDS:  
	1201 - Close a document.

	TOPICS:  
	New Perspectives Series: Previewing and Printing a Document

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/30/2019 10:21 AM

	DATE MODIFIED:  
	7/30/2019 10:24 AM






	4. To remove the spelling change indicator under a word, you must accept the suggested change.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	False

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-10

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.2.2 - Find synonyms.

	CORPORATE STANDARDS:  
	2357 - Ignore suggested spelling change.

	TOPICS:  
	New Perspectives Series: Entering Text

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/30/2019 10:26 AM

	DATE MODIFIED:  
	7/30/2019 10:30 AM






	5. To modify the color palette of a document, you can change the theme colors.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-42

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.4.2 - Change workbook themes.

	CORPORATE STANDARDS:  
	1059 - Change the theme colors.

	TOPICS:  
	New Perspectives Series: Applying Text Effects, Font Colors, and Font Styles

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/30/2019 10:30 AM

	DATE MODIFIED:  
	7/30/2019 10:34 AM






	6. Tom took a photo using his webcam and saved it to his desktop. To insert the file in a word document, he can use the Online Pictures button.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	False

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-54

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	6.1.2 - Add additional data series.

	CORPORATE STANDARDS:  
	2565 - Insert a picture from a file.

	TOPICS:  
	New Perspectives Series: Inserting a Picture and Adding Alt Text

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/30/2019 10:34 AM

	DATE MODIFIED:  
	7/30/2019 10:38 AM






	7. Press CTRL+N to create a new blank document.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-27

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.1.1 - Create a blank desktop database.

	CORPORATE STANDARDS:  
	1346 - Create a blank document.

	TOPICS:  
	New Perspectives Series: Creating an Envelope

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/30/2019 10:38 AM

	DATE MODIFIED:  
	7/30/2019 10:42 AM






	8. Press CTRL+W to save the document.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	False

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-7

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.7.1 - Save workbooks in alternative file formats.

	CORPORATE STANDARDS:  
	3641 - Save a document.

	TOPICS:  
	New Perspectives Series: Saving a Document

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/30/2019 10:43 AM

	DATE MODIFIED:  
	7/30/2019 10:46 AM






	9. Alejandro needs text to appear as if it were written in cursive. He can change the font of the desired text to achieve this.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-39

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	856 - Change the font.

	TOPICS:  
	New Perspectives Series: Changing the Font and Font Size

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/30/2019 10:47 AM

	DATE MODIFIED:  
	7/30/2019 10:51 AM






	10. Press ALT+P to print a document.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	False

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-25

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.6.2 - Change presentation views.

	CORPORATE STANDARDS:  
	3185 - Print a document.

	TOPICS:  
	New Perspectives Series: Previewing and Printing a Document

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/30/2019 10:53 AM

	DATE MODIFIED:  
	7/30/2019 10:58 AM






	11. When you use the Redo command, you redo the  action that was just completed.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-13

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.9.1 - Save a presentation.

	CORPORATE STANDARDS:  
	3233 - Redo an action.

	TOPICS:  
	New Perspectives Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/30/2019 11:06 AM

	DATE MODIFIED:  
	7/30/2019 11:26 AM






	12. If Word suggests a grammar change that you do not want, you can ignore the change.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-34

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.2.2 - Find synonyms.

	CORPORATE STANDARDS:  
	2353 - Ignore suggested grammar change.

	TOPICS:  
	New Perspectives Series: Using the Editor Pane

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/30/2019 11:27 AM

	DATE MODIFIED:  
	7/30/2019 11:31 AM






	13. Click Save As in the File tab to save a document with a new name.
	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-32

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	2.7.1 - Save workbooks in alternative file formats.

	CORPORATE STANDARDS:  
	3640 - Save a document with a new name.

	TOPICS:  
	New Perspectives Series: Opening an Existing Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/9/2019 2:27 AM

	DATE MODIFIED:  
	8/9/2019 2:29 AM






	14. To move text, press and hold the right mouse button over selected text, then drag the text to the desired location.
	ANSWER:  
	False - left
False - Left
False - LEFT

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-21

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	3.1.6 - Fill cells by using AutoFill.

	CORPORATE STANDARDS:  
	2972 - Move text.

	TOPICS:  
	New Perspectives Series: Adjusting Paragraph and Line Spacing

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/30/2019 11:40 AM

	DATE MODIFIED:  
	7/31/2019 3:58 AM






	15. To start Word, press the Windows key and then select Word 2019.
	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-4

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	1.1.1 - Open Word.

	CORPORATE STANDARDS:  
	4313 - Start Word.

	TOPICS:  
	New Perspectives Series: Starting Word

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/9/2019 2:36 AM

	DATE MODIFIED:  
	8/9/2019 2:41 AM






	16. You enter text in the document window.
	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-10

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	3.1.1 - Enter data into cells.

	CORPORATE STANDARDS:  
	2087 - Enter text.

	TOPICS:  
	New Perspectives Series: Entering Text

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/9/2019 4:24 AM

	DATE MODIFIED:  
	8/9/2019 4:29 AM






	17. Use Print Layout view to adjust the document margins.
	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-24

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	2.4.1 - Modify page setup.

	CORPORATE STANDARDS:  
	894 - Change the margins.

	TOPICS:  
	New Perspectives Series: Adjusting the Margins

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/9/2019 4:32 AM

	DATE MODIFIED:  
	8/9/2019 4:35 AM






	18. You can use the Mini toolbar to apply bullets to paragraphs.
	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-56

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	4.3.1 - Filter table records.

	CORPORATE STANDARDS:  
	527 - Apply bullets to paragraphs.

	TOPICS:  
	New Perspectives Series: Creating Bulleted and Numbered Lists

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/9/2019 4:38 AM

	DATE MODIFIED:  
	8/9/2019 4:40 AM






	19. Use ALT to select multiple nonadjacent headings in a document.
	ANSWER:  
	False - CTRL
False - ctrl
False - Control
False - control
False - CONTROL

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-21

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	2.2.2 - Create and modify custom themes.

	CORPORATE STANDARDS:  
	3769 - Select nonadjacent text.

	TOPICS:  
	New Perspectives Series: Adjusting Paragraph and Line Spacing

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 4:49 AM

	DATE MODIFIED:  
	7/31/2019 4:56 AM






	20. Underscore text to have a line appear beneath the text.
	ANSWER:  
	False - Underline
False - underline
False - UNDERLINE

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-41

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	4417 - Underline text.

	TOPICS:  
	New Perspectives Series: Applying Text Effects, Font Colors, and Font Styles

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 5:08 AM

	DATE MODIFIED:  
	7/31/2019 5:13 AM






	21. Resize a picture proportionally by dragging a top sizing handle.
	ANSWER:  
	False - corner
False - Corner
False - CORNER

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-52

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	6.2.3 - Format objects.

	CORPORATE STANDARDS:  
	3409 - Resize a picture proportionally.

	TOPICS:  
	New Perspectives Series: Inserting a Picture and Adding Alt Text

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 5:15 AM

	DATE MODIFIED:  
	7/31/2019 5:23 AM






	22. Which of the following do you do first to change the position of tab stops?
	 
	a. 
	scroll to the top of the page

	 
	b. 
	switch to Read Mode

	 
	c. 
	show the rulers

	 
	d. 
	switch to Web Layout



	ANSWER:  
	c

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-2

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.4.1 - Modify page setup.

	CORPORATE STANDARDS:  
	4225 - Show or hide the rulers.

	TOPICS:  
	New Perspectives Series: Session 1.1 Visual Overview: The Word Window

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 6:12 AM

	DATE MODIFIED:  
	7/31/2019 6:21 AM






	23. Which of the following do you do to select text?
	 
	a. 
	press CTRL+T

	 
	b. 
	click and drag across the desired text

	 
	c. 
	right-click and drag across the desired text

	 
	d. 
	press CTRL+S



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-19

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.2.2 - Create and modify custom themes.

	CORPORATE STANDARDS:  
	3776 - Select text.

	TOPICS:  
	New Perspectives Series: Adjusting Paragraph and Line Spacing

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 6:21 AM

	DATE MODIFIED:  
	7/31/2019 6:26 AM






	24. Julia noticed that she accidentally used the word "then" instead of "than" in a sentence. Word identified the grammar error with a blue double underline. To correct the  error, she can do which of the following?
	 
	a. 
	accept the suggested grammar change

	 
	b. 
	ignore the suggested grammar change

	 
	c. 
	delete the word "then"



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-10

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.2.2 - Find synonyms.

	CORPORATE STANDARDS:  
	5 - Accept suggested grammar change.

	TOPICS:  
	New Perspectives Series: Entering Text

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 6:27 AM

	DATE MODIFIED:  
	7/31/2019 6:33 AM






	25. Which of the following methods do you use to accept a spelling change?
	 
	a. 
	Right-click the misspelled word, then select the desired suggested spelling.

	 
	b. 
	Right-click the misspelled word, then press ENTER.

	 
	c. 
	Right-click the misspelled word, then select Ignore All.

	 
	d. 
	Right-click the misspelled word, then select Add to Dictionary.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-10

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.2.2 - Find synonyms.

	CORPORATE STANDARDS:  
	9 - Accept suggested spelling change.

	TOPICS:  
	New Perspectives Series: Entering Text

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 6:34 AM

	DATE MODIFIED:  
	7/31/2019 6:40 AM






	26. Juana needs to open a document. To access the Open dialogue box, which tab should she use?
	 
	a. 
	Home tab

	 
	b. 
	View tab

	 
	c. 
	File tab

	 
	d. 
	Review tab



	ANSWER:  
	c

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-4

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	1.2.1 - Open a database.

	CORPORATE STANDARDS:  
	2995 - Open a document.

	TOPICS:  
	New Perspectives Series: Staring Word

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 6:41 AM

	DATE MODIFIED:  
	7/31/2019 6:48 AM






	27. Which of the following do you do to better view small, difficult-to-read text in a document?
	 
	a. 
	Select One Page in the window group of the View tab to enlarge the document.

	 
	b. 
	Drag the Zoom slider to enlarge the document.

	 
	c. 
	Use the navigation pane to enlarge the document.

	 
	d. 
	Hold SHIFT and use the scroll wheel to enlarge the document.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-23

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.5.2 - Manage sections.

	CORPORATE STANDARDS:  
	4147 - Set the zoom level.

	TOPICS:  
	New Perspectives Series: Adjusting the Margins

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 6:49 AM

	DATE MODIFIED:  
	7/31/2019 6:56 AM






	28. Jane has created a new document and entered some text. What should she do to ensure she does not lose her work?
	 
	a. 
	Save the document.

	 
	b. 
	Protect the document.

	 
	c. 
	Inspect the document.

	 
	d. 
	Close the document.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-7

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.7.1 - Save workbooks in alternative file formats.

	CORPORATE STANDARDS:  
	3638 - Save a document for the first time.

	TOPICS:  
	New Perspectives Series: Saving a Document

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 6:57 AM

	DATE MODIFIED:  
	7/31/2019 7:04 AM






	29. Which of the following refers to a printed line that surrounds the outer part of a page?
	 
	a. 
	Page Border

	 
	b. 
	Page Boundary

	 
	c. 
	Page Margin

	 
	d. 
	Page Edge



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-55

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.4.8 - Format page background elements.

	CORPORATE STANDARDS:  
	147 - Add a page border.

	TOPICS:  
	New Perspectives Series: Adding a Page Border

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 7:06 AM

	DATE MODIFIED:  
	7/31/2019 7:10 AM






	30. Austin needs to emphasize text by having color appear behind it. Which of the following tools should he use?
	 
	a. 
	the Text Highlight Color button

	 
	b. 
	the Theme Effects button

	 
	c. 
	the Font Color button

	 
	d. 
	the Colors button



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-21

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	2346 - Highlight text.

	TOPICS:  
	New Perspectives Series: Adjusting Paragraph and Line Spacing

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 7:12 AM

	DATE MODIFIED:  
	7/31/2019 7:17 AM






	31. If you mistakenly undo an action, how do you correct your mistake?
	 
	a. 
	click the undo button in the quick access toolbar

	 
	b. 
	press CTRL+R

	 
	c. 
	click the redo button in the quick access toolbar

	 
	d. 
	press CTRL+Z



	ANSWER:  
	c

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-13

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.9.1 - Save a presentation.

	CORPORATE STANDARDS:  
	3233 - Redo an action.

	TOPICS:  
	New Perspectives Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 7:18 AM

	DATE MODIFIED:  
	7/31/2019 7:23 AM






	32. Kate needs to insert 10 text boxes in a document. After inserting the first text box, how can she easily repeat the action nine more times?
	 
	a. 
	Right-click the text box border and select Repeat nine times.

	 
	b. 
	Press the Redo button nine times.

	 
	c. 
	Cut the text box and then paste it.

	 
	d. 
	Press CTRL+R nine times.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-13

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.9.1 - Save a presentation.

	CORPORATE STANDARDS:  
	3348 - Repeat an action.

	TOPICS:  
	New Perspectives Series: Formatting Paragraphs and Characters

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 7:23 AM

	DATE MODIFIED:  
	7/31/2019 7:29 AM






	33. Dan needs to view his document as it will appear after being printed. Which view should he use?
	 
	a. 
	Read Mode

	 
	b. 
	Print Layout

	 
	c. 
	Web Layout

	 
	d. 
	Outline View



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-6

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.5.1 - Change document views.

	CORPORATE STANDARDS:  
	4365 - Switch to Print Layout.

	TOPICS:  
	New Perspectives Series: Setting Up the Word Window

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 7:30 AM

	DATE MODIFIED:  
	7/31/2019 7:36 AM






	34. Jessica encounters text in a document that appears blue and underlined. When she presses CTRL and clicks the text, she is taken to a website. She wants the text to appear and behave like normal text. Which of the following should she do?
	 
	a. 
	Right-click the text and select Remove Hyperlink.

	 
	b. 
	Change the font color and remove the underline using buttons in the Font group of the Home tab.

	 
	c. 
	Delete the text and then retype it.

	 
	d. 
	Leave the text as is; it will appear normal when the document is printed.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-13

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.3.2 - Manage hyperlinks.

	CORPORATE STANDARDS:  
	3276 - Remove a hyperlink.

	TOPICS:  
	New Perspectives Series: Entering Text

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 7:37 AM

	DATE MODIFIED:  
	7/31/2019 7:42 AM






	35. Which preset text effect do you apply when you want the text to have a border color?
	 
	a. 
	Outline

	 
	b. 
	Shadow

	 
	c. 
	Reflection

	 
	d. 
	Glow



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-41

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	453 - Apply a preset text effect.

	TOPICS:  
	New Perspectives Series: Applying Text Effects, Font Colors, and Font Styles

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 7:43 AM

	DATE MODIFIED:  
	7/31/2019 7:50 AM






	36. Susan needs all the text in a title to be upper case. Which of the following is the best way to capitalize all the text in the title?
	 
	a. 
	Delete the text and retype it using all uppercase.

	 
	b. 
	Select the text, press the Change Case button in the Font group of the Home tab, and then select UPPERCASE.

	 
	c. 
	Change the font to a font that only has uppercase letters.

	 
	d. 
	Select the text, then press the Bold button in the Font group of the Home tab.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-15

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	767 - Change the case.

	TOPICS:  
	New Perspectives Series: Correcting Errors as You Type

	KEYWORDS:  
	Bloom's: Analyze

	DATE CREATED:  
	7/31/2019 8:36 AM

	DATE MODIFIED:  
	7/31/2019 8:52 AM






	37. Which of the following should Tim use to italicize text?
	 
	a. 
	Select some italicized text in the document, press the Format Painter button, then select the text to be italicized.

	 
	b. 
	Select the text that needs to be italicized,  press the Format Painter button in the Clipboard group of the Home tab, then select some italicized text in the document.

	 
	c. 
	Press the Format Painter button in the Clipboard group of the Home tab, press the Italic button in the Font group of the Home tab, then select the text that needs to be italicized.

	 
	d. 
	Select the text to be italicized, then press the Text Effects button in the Font group of the Home tab.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-41

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	2759 - Italicize text.

	TOPICS:  
	New Perspectives Series: Applying Text Effects, Font Colors, and Font Styles

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 8:53 AM

	DATE MODIFIED:  
	7/31/2019 9:02 AM






	38. Jared needs more space between lines of text in a paragraph. Which of the following is the best method to use for this action?
	 
	a. 
	Drag the Zoom slider to increase the line spacing.

	 
	b. 
	Press ENTER at the end of each line to create a space between lines.

	 
	c. 
	Press the Line and Paragraph Spacing button in the Paragraph group on the Home tab, then select the desired amount of spacing.

	 
	d. 
	Enter the Indents and Spacing tab of the Paragraph dialogue box and increase the value of the text box labeled "After:".



	ANSWER:  
	c

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-19

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.4 - Insert subtotals.

	CORPORATE STANDARDS:  
	930 - Change the paragraph spacing.

	TOPICS:  
	New Perspectives Series: Adjusting Paragraph and Line Spacing

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 9:03 AM

	DATE MODIFIED:  
	7/31/2019 9:11 AM






	39. Which of the following do you use when you want to apply color behind paragraph text and you want to be able to adjust color margins?
	 
	a. 
	Background color

	 
	b. 
	Highlighting

	 
	c. 
	Font color

	 
	d. 
	Shading



	ANSWER:  
	d

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-46

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	541 - Apply shading to text.

	TOPICS:  
	New Perspectives Series: Adding a Paragraph Border and Shading

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 9:11 AM

	DATE MODIFIED:  
	7/31/2019 9:23 AM






	40. Steve wants a paragraph of text to be surrounded with a line and filled with a color. Which of the following should he use to achieve this?
	 
	a. 
	Shading and Borders commands

	 
	b. 
	Shapes and Color commands

	 
	c. 
	Highlighting and Line commands

	 
	d. 
	Box and Fill commands



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-46

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	541 - Apply shading to text.

	TOPICS:  
	New Perspectives Series: Adding a Paragraph Border and Shading

	KEYWORDS:  
	Bloom's: Analyze

	DATE CREATED:  
	7/31/2019 9:31 AM

	DATE MODIFIED:  
	7/31/2019 9:46 AM






	41. Sarah wants to quickly apply a Picture Border and Picture Effect to a picture. Which of the following can she use to do this?
	 
	a. 
	Apply a Picture Style.

	 
	b. 
	Change the Theme Effects.

	 
	c. 
	Apply an Artistic Effect.

	 
	d. 
	Apply a Correction.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-53

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	6.2.5 - Move a chart and chart elements.

	CORPORATE STANDARDS:  
	446 - Apply a picture style.

	TOPICS:  
	New Perspectives Series: Inserting a Picture and Adding Alt Text

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	7/31/2019 9:47 AM

	DATE MODIFIED:  
	7/31/2019 10:09 AM






	42. Terri needs each word in a paragraph to be capitalized. Which of the following is the simplest method to achieve this?
	 
	a. 
	Delete the first character of each word and retype it as a capital letter.

	 
	b. 
	Write a Macro to replace the first character in each word with a capital letter.

	 
	c. 
	Press the Text Effects and Typography button and select the desired option.

	 
	d. 
	Press the Change Case button in the Font group of the Home tab and select Capitalize Each Word.



	ANSWER:  
	d

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-15

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	767 - Change the case.

	TOPICS:  
	New Perspectives Series: Correcting Errors as You Type

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 10:10 AM

	DATE MODIFIED:  
	7/31/2019 10:16 AM






	43. Which of the following do you use to change the document margins?
	 
	a. 
	Use the Orientation button in the Page Setup group of the Layout tab to select the desired option.

	 
	b. 
	Use the Margins button in the Page Setup group of the Layout tab to select the desired option.

	 
	c. 
	Use the Size button in the Page Setup group of the Layout tab to select the desired option.

	 
	d. 
	Use the Columns button in the Page Setup group of the Layout tab to select the desired option.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-24

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.4.1 - Modify page setup.

	CORPORATE STANDARDS:  
	894 - Change the margins.

	TOPICS:  
	New Perspectives Series: Adjusting the Margins

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 10:16 AM

	DATE MODIFIED:  
	7/31/2019 10:23 AM






	44. Showing the rulers will help you do which of the following?
	 
	a. 
	change the size of the page

	 
	b. 
	make straight lines

	 
	c. 
	change the zoom level

	 
	d. 
	modify tabs



	ANSWER:  
	d

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-2

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.4.1 - Modify page setup.

	CORPORATE STANDARDS:  
	4225 - Show or hide the rulers.

	TOPICS:  
	New Perspectives Series: Session 1.1 Visual Overview: The Word Window

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 10:24 AM

	DATE MODIFIED:  
	7/31/2019 10:30 AM






	45. To set an item in a bulleted list at a higher level, which of the following should you do?
	 
	a. 
	Drag the appropriate Left Indent tab to the desired position.

	 
	b. 
	Press the Increase Indent button on the Paragraph group of the Home tab.

	 
	c. 
	Add seven spaces to the beginning of the list item.

	 
	d. 
	Press the Decrease Indent button on the Paragraph group of the Home tab.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-58

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	4.4.3 - Increase and decrease list levels.

	CORPORATE STANDARDS:  
	2406 - Increase the indent of a list item.

	TOPICS:  
	New Perspectives Series: Creating Bulleted and Numbered Lists

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 10:31 AM

	DATE MODIFIED:  
	7/31/2019 10:38 AM






	46. Joanne wants a warmer color palette for the text in her document. Which of the following can she use to obtain a warmer color palette?
	 
	a. 
	changing the theme colors

	 
	b. 
	selecting a style from the Styles group

	 
	c. 
	using the Page Color button

	 
	d. 
	pressing the Theme Effects button



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-42

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.4.2 - Change workbook themes.

	CORPORATE STANDARDS:  
	1059 - Change the theme colors.

	TOPICS:  
	New Perspectives Series: Applying Text Effects, Font Colors, and Font Styles

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 10:39 AM

	DATE MODIFIED:  
	7/31/2019 10:58 AM






	47. Which view is best for laying out shapes on a page?
	 
	a. 
	Web Layout

	 
	b. 
	Read Mode

	 
	c. 
	Print Layout

	 
	d. 
	Outline



	ANSWER:  
	c

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-6

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.5.1 - Change document views.

	CORPORATE STANDARDS:  
	4365 - Switch to Print Layout.

	TOPICS:  
	New Perspectives Series: Setting Up the Word Window

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 10:59 AM

	DATE MODIFIED:  
	7/31/2019 11:05 AM






	48. To change the size of a picture without distorting it, which of the following should you do?
	 
	a. 
	drag a corner sizing handle

	 
	b. 
	drag the top sizing handle

	 
	c. 
	drag the bottom sizing handle

	 
	d. 
	drag a side sizing handle



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-52

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	6.2.3 - Format objects.

	CORPORATE STANDARDS:  
	3409 - Resize a picture proportionally.

	TOPICS:  
	New Perspectives Series: Inserting a Picture and Adding Alt Text

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 11:06 AM

	DATE MODIFIED:  
	7/31/2019 11:12 AM






	49. Jasmine needs to select the first sentence of a paragraph and the last sentence of a paragraph simultaneously. The text is nonadjacent. Which of the following should she do?
	 
	a. 
	Select the first sentence, then press and hold ALT while selecting the second sentence.

	 
	b. 
	Select the first sentence, then press and hold SHIFT while selecting the second sentence.

	 
	c. 
	Select the first sentence, then press and hold SHIFT+ALT while selecting the second sentence.

	 
	d. 
	Select the first sentence, then press and hold CTRL while selecting the second sentence.



	ANSWER:  
	d

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-21

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.2.2 - Create and modify custom themes.

	CORPORATE STANDARDS:  
	3769 - Select nonadjacent text.

	TOPICS:  
	New Perspectives Series: Adjusting Paragraph and Line Spacing

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 11:13 AM

	DATE MODIFIED:  
	7/31/2019 11:19 AM






	50. Which of the following options allows you to align text so that it is fully flush with both margins?
	 
	a. 
	Align Left

	 
	b. 
	Center

	 
	c. 
	Align Right

	 
	d. 
	Justify



	ANSWER:  
	d

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-43

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	8.1.9 - Set paragraph pagination and formatting options.

	CORPORATE STANDARDS:  
	343 - Align a paragraph.

	TOPICS:  
	New Perspectives Series: Applying Text Effects, Font Colors, and Font Styles

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 11:20 AM

	DATE MODIFIED:  
	7/31/2019 11:26 AM






	51. Joe accidentally deleted a paragraph. To restore the paragraph, he needs to do which of the following?
	 
	a. 
	Undo the action.

	 
	b. 
	Redo the action.

	 
	c. 
	Repeat the action.

	 
	d. 
	Reenter the text manually.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-13

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.9.1 - Save a presentation.

	CORPORATE STANDARDS:  
	4423 - Undo an action.

	TOPICS:  
	New Perspectives Series: Using the Undo and Redo Buttons

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 11:27 AM

	DATE MODIFIED:  
	7/31/2019 11:33 AM






	52. A document contains a list of items that appear in no particular order. Which of the following is the best way to format the list?
	 
	a. 
	Apply numbering to the list.

	 
	b. 
	Apply bullets to the list.

	 
	c. 
	Apply multilevel numbering to the list.

	 
	d. 
	Manually enter a ">" character at the beginning of each item in the list.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-56

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	4.3.1 - Filter table records.

	CORPORATE STANDARDS:  
	527 - Apply bullets to paragraphs.

	TOPICS:  
	New Perspectives Series: Creating Bulleted and Numbered Lists

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 11:36 AM

	DATE MODIFIED:  
	7/31/2019 11:43 AM






	53. To italicize text, use which of the following keystrokes?
	 
	a. 
	CTRL+I

	 
	b. 
	CTRL+SHIFT+I

	 
	c. 
	CTRL+Z

	 
	d. 
	CTRL+SHIFT+Z



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-41

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	2759 - Italicize text.

	TOPICS:  
	New Perspectives Series: Applying Text Effects, Font Colors, and Font Styles

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 11:44 AM

	DATE MODIFIED:  
	7/31/2019 11:52 AM






	54. Karen has a document with a list of five priorities on separate lines. The priorities are listed in order from most important to least important. Which of the following formatting options is best for this situation?
	 
	a. 
	Bulleted list

	 
	b. 
	Numbered list

	 
	c. 
	Multilevel bulleted list



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-58

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	4.3.1 - Filter table records.

	CORPORATE STANDARDS:  
	533 - Apply numbering to paragraphs.

	TOPICS:  
	New Perspectives Series: Creating Bulleted and Numbered Lists

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 11:53 AM

	DATE MODIFIED:  
	7/31/2019 12:01 PM






	55. To view the entire page of a document, which of the following should you do?
	 
	a. 
	Press the 100% button on the Zoom group of the View tab.

	 
	b. 
	Press the One Page button on the Zoom group of the View tab.

	 
	c. 
	Press the Page Width button on the Zoom group of the View tab.

	 
	d. 
	Slide the Zoom slider toward the plus symbol.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-23

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.5.2 - Manage sections.

	CORPORATE STANDARDS:  
	4147 - Set the zoom level.

	TOPICS:  
	New Perspectives Series: Adjusting the Margins

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 12:02 PM

	DATE MODIFIED:  
	7/31/2019 12:14 PM






	56. Samantha needs to create a numbered series of paragraphs. Which of the following should she do? Select all that apply.
	 
	a. 
	Type "1." and then press SPACEBAR to begin numbering.

	 
	b. 
	Select the desired paragraphs and then press the Numbering button in the Paragraph group of the Home tab.

	 
	c. 
	Enter ">" and then press SPACEBAR to begin numbering.

	 
	d. 
	Select the desired paragraphs and then press CTRL+N.



	ANSWER:  
	a, b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-58

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	4.3.1 - Filter table records.

	CORPORATE STANDARDS:  
	533 - Apply numbering to paragraphs.

	TOPICS:  
	New Perspectives Series: Creating Bulleted and Numbered Lists

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	7/31/2019 12:16 PM

	DATE MODIFIED:  
	7/31/2019 12:27 PM






	57. Which of the following describes how to change the font color? Select all that apply.
	 
	a. 
	Press the Font Color button on the Mini toolbar.

	 
	b. 
	Press the Font Color button in the Font group of the Home tab.

	 
	c. 
	Press the Fonts button in the Document Formatting group of the Design tab.

	 
	d. 
	Press the Theme Effects button on the Document Formatting group in the Design tab.



	ANSWER:  
	a, b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-46

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	840 - Change the font color.

	TOPICS:  
	New Perspectives Series: Adding a Paragraph Border and Shading

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/1/2019 3:31 AM

	DATE MODIFIED:  
	8/1/2019 3:37 AM






	58. Tom needs to change the font size. He should do which of the following?
	 
	a. 
	Select the desired text and press CTRL+SHIFT+> to increase the font size or CTRL+SHIFT+< to decrease the font size.

	 
	b. 
	Select the desired text and press CTRL+SHIFT+I to increase the font size or CTRL+SHIFT+D to decrease the font size.

	 
	c. 
	Press the Increase Font Size button or the Decrease Font Size button in the Mini toolbar.

	 
	d. 
	Press the Increase Font Size button or the Decrease Font Size button in the Font group of the Home tab.



	ANSWER:  
	a, c, d

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-39

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	853 - Change the font size.

	TOPICS:  
	New Perspectives Series: Changing the Font and Font Size

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/1/2019 3:38 AM

	DATE MODIFIED:  
	8/1/2019 3:52 AM






	59. To underline text, which of the following do you do? Select all that apply.
	 
	a. 
	Select the desired text and press CTRL+N.

	 
	b. 
	Press the Theme Effects button in the Document Formatting group of the Design tab.

	 
	c. 
	Press the Underline button in the Font group of the Home tab.

	 
	d. 
	Select the desired text and press CTRL+U.



	ANSWER:  
	c, d

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-41

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	4417 - Underline text.

	TOPICS:  
	New Perspectives Series: Applying Text Effects, Font Colors, and Font Styles

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/1/2019 5:57 AM

	DATE MODIFIED:  
	8/1/2019 6:03 AM






	60. Alyssa needs the text of a paragraph to be centered on the page. Which of the following can she do? Select all that apply.
	 
	a. 
	Press CTRL+E.

	 
	b. 
	Press the Center button in the Paragraph group on the Home tab.

	 
	c. 
	Press CTRL+C.

	 
	d. 
	Press the Justify button in the Paragraph group on the Home tab.



	ANSWER:  
	a, b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-43

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	8.1.9 - Set paragraph pagination and formatting options.

	CORPORATE STANDARDS:  
	343 - Align a paragraph.

	TOPICS:  
	New Perspectives Series: Applying Text Effects, Font Colors, and Font Styles

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/1/2019 6:04 AM

	DATE MODIFIED:  
	8/1/2019 6:14 AM






	61. To bold text, which of the following can you do? Select all that apply.
	 
	a. 
	Press CTRL+B.

	 
	b. 
	Press CTRL+D.

	 
	c. 
	Open the Font tab of the Font dialogue box and select Bold in the Font style list.

	 
	d. 
	Press the Bold button in the Font group of the Home tab.



	ANSWER:  
	a, c, d

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-41

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	630 - Bold text.

	TOPICS:  
	New Perspectives Series: Applying Text Effects, Font Colors, and Font Styles

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/1/2019 6:15 AM

	DATE MODIFIED:  
	8/1/2019 6:22 AM






	62. To change the font, which of the following can you do? Select all that apply.
	 
	a. 
	Press CTRL+F.

	 
	b. 
	Press the Font list box and select the desired text.

	 
	c. 
	Press the Text Effects and Typography button and select the desired option.

	 
	d. 
	Open the Font tab of the Font dialogue box, then select the desired font from the Font list box.



	ANSWER:  
	b, d

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-39

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	856 - Change the font.

	TOPICS:  
	New Perspectives Series: Changing the Font and Font Size

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/1/2019 6:22 AM

	DATE MODIFIED:  
	8/1/2019 6:27 AM






	63. Use the Tell Me box in the ribbon to perform a desired action in Word, such as increasing the font size.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-59

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.10.1 - Get help using help functions.

	CORPORATE STANDARDS:  
	4572 - Get help using help functions.

	TOPICS:  
	New Perspectives Series: Getting Help

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 6:27 AM

	DATE MODIFIED:  
	8/1/2019 6:38 AM






	64. Shauna is preparing a newsletter that will be widely distributed. While checking the document for spelling and grammar errors, she notices that she consistently misspelled the word "disappear". She can correct all instances of the misspelled word by selecting Change All in the Spelling pane.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-31

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.2.2 - Find synonyms.

	CORPORATE STANDARDS:  
	4 - Correct spelling and grammar.

	TOPICS:  
	New Perspectives Series: Creating an Envelope

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 6:39 AM

	DATE MODIFIED:  
	8/1/2019 6:42 AM






	65. To find a word in a document, use the Smart Lookup feature.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	False

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-60

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.2.3 - Add and delete total rows in a table.

	CORPORATE STANDARDS:  
	1901 - Display the Smart Lookup pane.

	TOPICS:  
	New Perspectives Series: Getting Help

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 6:43 AM

	DATE MODIFIED:  
	8/1/2019 6:47 AM






	66. Dan is writing a novel that contains the nonsense word "Zerphron", which Word identifies as a spelling error. To prevent Word from identifying "Zerphron" as a misspelled word, he can select the Ignore All option.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-10

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.2.2 - Find synonyms.

	CORPORATE STANDARDS:  
	2352 - Ignore all instances of suggested spelling change.

	TOPICS:  
	New Perspectives Series: Entering Text

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 6:52 AM

	DATE MODIFIED:  
	8/1/2019 7:13 AM






	67. Amy works for a company called Conicore. Many of the documents she creates include the word Conicore. In order to prevent Word from identifying Conicore as a misspelled word, she can add Conicore to the dictionary.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-17

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.2.2 - Find synonyms.

	CORPORATE STANDARDS:  
	190 - Add a spelling to the dictionary.

	TOPICS:  
	New Perspectives Series: Correcting Errors as You Type

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 7:13 AM

	DATE MODIFIED:  
	8/1/2019 7:21 AM






	68. To ensure a document is free of typos, always do which of the following before publishing the document.
	 
	a. 
	Check the document for accessibility by clicking the Check Accessibility button.

	 
	b. 
	Check the document for spelling and grammar errors by clicking the Spelling & Grammar button.

	 
	c. 
	Use Smart Lookup by clicking the Smart Lookup button.

	 
	d. 
	Check the document for compatibility by clicking the Check Compatibility button.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-31

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.2.1 - Check spelling.

	CORPORATE STANDARDS:  
	1142 - Check spelling and grammar.

	TOPICS:  
	New Perspectives Series: Creating an Envelope

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 7:21 AM

	DATE MODIFIED:  
	8/1/2019 7:28 AM






	69. Andrew accidentally misspelled a word. To correct the error, he can do which of the following?
	 
	a. 
	Right-click the word and select the desired suggested spelling.

	 
	b. 
	Right-click the word and select Smart Lookup.

	 
	c. 
	Right-click the word and select Link.

	 
	d. 
	Right-click the word and select Translate.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-31

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.2.2 - Find synonyms.

	CORPORATE STANDARDS:  
	1342 - Correct a spelling or grammar mistake.

	TOPICS:  
	New Perspectives Series: Creating an Envelope

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 7:30 AM

	DATE MODIFIED:  
	8/1/2019 7:48 AM






	70. Jeremy is reading a document about geology when he encounters the word Paleolithic. To conduct research about the Paleolithic era, he should do which of the following?
	 
	a. 
	Click the Online Pictures button.

	 
	b. 
	Enter the word Paleolithic in the Tell Me box.

	 
	c. 
	Right-click the word and select translate.

	 
	d. 
	Click the Researcher button.



	ANSWER:  
	d

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-60

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.2.4 - Apply number formats.

	CORPORATE STANDARDS:  
	3361 - Research information.

	TOPICS:  
	New Perspectives Series: Getting Help

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 7:48 AM

	DATE MODIFIED:  
	8/1/2019 7:54 AM






	71. Terry entered the word "teh" intentionally as a nonsense word, but AutoCorrect changed the word to "the". To change the word back to "teh", he should do which of the following? Select all that apply.
	 
	a. 
	Press CTRL+Z.

	 
	b. 
	Hover the cursor over the word, press the AutoCorrect icon, and then select the appropriate option.

	 
	c. 
	Press CTRL+Y.

	 
	d. 
	Hover the cursor over the word, press the AutoCorrect icon, and then select the appropriate option.



	ANSWER:  
	a, b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-14

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.9.1 - Save a presentation.

	CORPORATE STANDARDS:  
	4425 - Undo an automatic correction.

	TOPICS:  
	New Perspectives Series: Using the Undo and Redo Buttons

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/1/2019 8:07 AM

	DATE MODIFIED:  
	8/1/2019 8:13 AM






	72. To copy formatting from one selection of text to another, use the Format Painter.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-48

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.2 - Manage sparklines.

	CORPORATE STANDARDS:  
	4555 - Use the Format Painter with text.

	TOPICS:  
	New Perspectives Series: Copying Formatting with the Format Painter

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 9:19 AM

	DATE MODIFIED:  
	8/1/2019 9:25 AM






	73. To decrease the font size by two points, press CTRL+SHIFT+<.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-42

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.3.1 - Insert sparklines.

	CORPORATE STANDARDS:  
	1713 - Decrease the font size by two points.

	TOPICS:  
	New Perspectives Series: Applying Text Effects, Font Colors, and Font Styles

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 9:34 AM

	DATE MODIFIED:  
	8/1/2019 9:47 AM






	74. To ensure that the edges of several pictures line up, align the pictures.
	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-54

	QUESTION TYPE:  
	Modified True / False

	HAS VARIABLES:  
	False

	STUDENT ENTRY MODE:  
	Basic

	LEARNING OBJECTIVES:  
	6.2.8 - Arrange objects around each other.

	CORPORATE STANDARDS:  
	367 - Align pictures.

	TOPICS:  
	New Perspectives Series: Inserting a Picture and Adding Alt Text

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/9/2019 4:46 AM

	DATE MODIFIED:  
	8/9/2019 4:49 AM






	75. Tiana wants a line to appear around a paragraph. She should do which of the following?
	 
	a. 
	Add a paragraph border.

	 
	b. 
	Add paragraph shading.

	 
	c. 
	Apply a text effect.

	 
	d. 
	Apply a character style.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-45

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	8.1.9 - Set paragraph pagination and formatting options.

	CORPORATE STANDARDS:  
	150 - Add a paragraph border.

	TOPICS:  
	New Perspectives Series: Adding a Paragraph Border and Shading

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 10:11 AM

	DATE MODIFIED:  
	8/1/2019 10:18 AM






	76. Laila needs the pictures in her document to be distributed vertically. She should do which of the following?
	 
	a. 
	Press the Position button and select the desired option.

	 
	b. 
	Press the Align button and select the desired option.

	 
	c. 
	Press the Wrap Text button and select the desired option.

	 
	d. 
	Press the Corrections button and select the desired option.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-54+D1050

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	6.2.8 - Arrange objects around each other.

	CORPORATE STANDARDS:  
	367 - Align pictures.

	TOPICS:  
	New Perspectives Series: Inserting a Picture and Adding Alt Text

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 10:19 AM

	DATE MODIFIED:  
	8/1/2019 10:22 AM






	77. Jaylen needs a shape in her document to have the same formatting as another shape in her document. She should do which of the following?
	 
	a. 
	Use the Clipboard.

	 
	b. 
	Use Smart Lookup.

	 
	c. 
	Use the Tell Me box.

	 
	d. 
	Use the Formatting Painter.



	ANSWER:  
	d

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-48

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	6.2.4 - Apply styles to PivotTables and PivotCharts.

	CORPORATE STANDARDS:  
	4552 - Use the Format Painter with objects.

	TOPICS:  
	New Perspectives Series: Copying Formatting with the Format Painter

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 10:23 AM

	DATE MODIFIED:  
	8/1/2019 10:27 AM






	78. Aniyah needs to insert the date and time in her document. She should do which of the following?
	 
	a. 
	Click the Insert Date and Time button and select the desired option.

	 
	b. 
	Click the Cross-reference button.

	 
	c. 
	Click the Table button and select the desired option.

	 
	d. 
	Click the Link button and select the desired option.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-11

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.4.5 - Manage headers and footers.

	CORPORATE STANDARDS:  
	2729 - Insert the date and time.

	TOPICS:  
	New Perspectives Series: Entering Text

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 10:27 AM

	DATE MODIFIED:  
	8/1/2019 10:31 AM






	79. To move an inline picture, which of the following should be done?
	 
	a. 
	Click and drag the picture to the desired location.

	 
	b. 
	CTRL+Click and drag the picture to the desired location.

	 
	c. 
	ALT+Click and drag the picture to the desired location.

	 
	d. 
	CTRL+SHIFT+Click and drag the picture to the desired location.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-54

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	6.2.9 - Arrange objects in reference to text.

	CORPORATE STANDARDS:  
	2945 - Move an inline picture.

	TOPICS:  
	New Perspectives Series: Adding a Page Border

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/1/2019 10:32 AM

	DATE MODIFIED:  
	8/1/2019 10:38 AM






	80. To view the document at 100%, which of the following should be done? Select all that apply.
	 
	a. 
	Click the 100% button.

	 
	b. 
	Click the One Page button.

	 
	c. 
	Click the Zoom button and select 100%.

	 
	d. 
	Click the Page Width button.



	ANSWER:  
	a, c

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-6

	QUESTION TYPE:  
	Multiple Response

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.5.2 - Manage sections.

	CORPORATE STANDARDS:  
	4607 - Zoom the document to 100 percent.

	TOPICS:  
	New Perspectives Series: Setting Up the Word Window

	KEYWORDS:  
	Bloom's: Remember

	DATE CREATED:  
	8/1/2019 10:39 AM

	DATE MODIFIED:  
	8/1/2019 10:42 AM






	81. To create a numbered list that uses Roman numerals, change the list numbering style.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-59

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	4.4.1 - Connect two or more tables.

	CORPORATE STANDARDS:  
	886 - Change the list numbering style.

	TOPICS:  
	New Perspectives Series: Creating Bulleted and Numbered Lists

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 10:43 AM

	DATE MODIFIED:  
	8/1/2019 10:49 AM






	82. Caleb has a hierarchical list that he needs to create in a document. He should do which of the following?
	 
	a. 
	Create a multilevel list.

	 
	b. 
	Create a single-level bulleted list.

	 
	c. 
	Create a single-level numbered list.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-59

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	4.3.1 - Filter table records.

	CORPORATE STANDARDS:  
	1538 - Create a multilevel list.

	TOPICS:  
	New Perspectives Series: Creating Bulleted and Numbered Lists

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 10:50 AM

	DATE MODIFIED:  
	8/1/2019 10:55 AM






	83. To change the color of a bullet in a list, which of the following should be done?
	 
	a. 
	Change the document theme.

	 
	b. 
	Click the Colors button and select the desired option.

	 
	c. 
	Define a new bullet with the desired color.

	 
	d. 
	Click the Theme Effects button and select the desired option.



	ANSWER:  
	c

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-57

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	4.4.2 - Format a chart and chart elements.

	CORPORATE STANDARDS:  
	791 - Change the color of a bullet.

	TOPICS:  
	New Perspectives Series: Creating Bulleted and Numbered Lists

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 10:56 AM

	DATE MODIFIED:  
	8/1/2019 11:08 AM






	84. Kennedy needs to start a new section on a new page. She should do which of the following?
	 
	a. 
	Insert a Next Page section break.

	 
	b. 
	Insert a Continuous section break.

	 
	c. 
	Insert a Page break.

	 
	d. 
	Insert a Column break.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-28

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	3.4.2 - Accept suggested spelling changes.

	CORPORATE STANDARDS:  
	2556 - Insert a Next Page section break.

	TOPICS:  
	New Perspectives Series: Creating an Envelope

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 11:18 AM

	DATE MODIFIED:  
	8/1/2019 11:22 AM






	85. Hyperlinks can only point to webpages.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	False

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-12

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.3.1 - Insert hyperlinks.

	CORPORATE STANDARDS:  
	2537 - Insert a hyperlink to an email address.

	TOPICS:  
	New Perspectives Series: Entering Text

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 11:24 AM

	DATE MODIFIED:  
	8/1/2019 11:27 AM






	86. The Wingdings font includes a variety of symbols that can be used for a bulleted list.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-57

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	4.4.2 - Format a chart and chart elements.

	CORPORATE STANDARDS:  
	691 - Change a bullet to a symbol.

	TOPICS:  
	New Perspectives Series: Creating Bulleted and Numbered Lists

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 11:28 AM

	DATE MODIFIED:  
	8/1/2019 11:31 AM






	87. Makayla has an email address in her document. She wants people to be able to CTRL+click the email address to send an email to the address. She should do which of the following?
	 
	a. 
	Add a text effect to the email address.

	 
	b. 
	Add a hyperlink to the email address.

	 
	c. 
	Apply shading to the email address.

	 
	d. 
	Apply a style to the email address.



	ANSWER:  
	b

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-12

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.3.1 - Insert hyperlinks.

	CORPORATE STANDARDS:  
	2537 - Insert a hyperlink to an email address.

	TOPICS:  
	New Perspectives Series: Entering Text

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 11:31 AM

	DATE MODIFIED:  
	8/1/2019 11:34 AM






	88. Chloe needs a bulleted list to have exclamation marks as bullets. She should do which of the following?
	 
	a. 
	Enter "!" at the beginning of each item in the list.

	 
	b. 
	Change the bulleted list to a numbered list.

	 
	c. 
	Change the bulleted list to a multilevel list.

	 
	d. 
	Change the bullet to a symbol.



	ANSWER:  
	d

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-57

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	4.4.2 - Format a chart and chart elements.

	CORPORATE STANDARDS:  
	691 - Change a bullet to a symbol.

	TOPICS:  
	New Perspectives Series: Creating Bulleted and Numbered Lists

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 11:36 AM

	DATE MODIFIED:  
	8/1/2019 11:39 AM






	89. To enable people reading a document to easily send an email to an email address, which of the following should be done?
	 
	a. 
	Insert the email address as a hyperlink.

	 
	b. 
	Insert the email address in the document header.

	 
	c. 
	Insert the email address as SmartArt.

	 
	d. 
	Insert the email address as WordArt.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-12

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.3.1 - Insert hyperlinks.

	CORPORATE STANDARDS:  
	2537 - Insert a hyperlink to an email address.

	TOPICS:  
	New Perspectives Series: Entering Text

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 11:42 AM

	DATE MODIFIED:  
	8/1/2019 11:47 AM






	90. To set a document's page layout to landscape, change the page orientation.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-38

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.4.1 - Modify page setup.

	CORPORATE STANDARDS:  
	911 - Change the orientation of a page.

	TOPICS:  
	New Perspectives Series: Changing Page Orientation

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 11:47 AM

	DATE MODIFIED:  
	8/1/2019 11:52 AM






	91. Jared needs to create dozens of envelopes for a mailing. He plans to create a mail merge document to do so. He should select which of the following options in the Mail Merge Wizard?
	 
	a. 
	Letters

	 
	b. 
	E-mail messages

	 
	c. 
	Envelopes

	 
	d. 
	Labels



	ANSWER:  
	c

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-27

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	10.4.8 - Create mailing labels, envelopes and directories.

	CORPORATE STANDARDS:  
	1619 - Create an envelope.

	TOPICS:  
	New Perspectives Series: Creating an Envelope

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 11:53 AM

	DATE MODIFIED:  
	8/1/2019 11:57 AM






	92. Which of the following fields do you need to include in a mailing envelope?
	 
	a. 
	ZIP_Code

	 
	b. 
	Title

	 
	c. 
	Email_Address

	 
	d. 
	Work_Phone



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-27

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	10.4.8 - Create mailing labels, envelopes and directories.

	CORPORATE STANDARDS:  
	1619 - Create an envelope.

	TOPICS:  
	New Perspectives Series: Creating an Envelope

	KEYWORDS:  
	Bloom's: Apply

	DATE CREATED:  
	8/1/2019 11:58 AM

	DATE MODIFIED:  
	8/1/2019 12:01 PM






	93. Which of the following is an important factor in deciding whether to create envelopes via mail merge or mailing labels via mail merge?
	 
	a. 
	Whether or not your printer can accommodate the desired envelope size.

	 
	b. 
	The size of the mail merge recipient list.

	 
	c. 
	The distance that the mailings will need to travel.

	 
	d. 
	Whether or not you use the mail merge wizard to create your document.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-27

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	10.4.8 - Create mailing labels, envelopes and directories.

	CORPORATE STANDARDS:  
	1619 - Create an envelope.

	TOPICS:  
	New Perspectives Series: Creating an Envelope

	KEYWORDS:  
	Bloom's: Analyze

	DATE CREATED:  
	8/1/2019 12:02 PM

	DATE MODIFIED:  
	8/1/2019 12:06 PM






	94. Aaron needs to create a document that is 17" wide and 11" tall. He should change the paper size.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-26

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.4.1 - Modify page setup.

	CORPORATE STANDARDS:  
	924 - Change the paper size.

	TOPICS:  
	New Perspectives Series: Previewing and Printing a Document

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 12:07 PM

	DATE MODIFIED:  
	8/1/2019 12:10 PM






	95. Sharron needs to create a letter envelope using Word. In order to ensure the envelope prints properly, she should do which of the following?
	 
	a. 
	Change the document theme.

	 
	b. 
	Change the number of columns.

	 
	c. 
	Change the paper size.

	 
	d. 
	Add a tab stop.



	ANSWER:  
	c

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-26

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.4.1 - Modify page setup.

	CORPORATE STANDARDS:  
	924 - Change the paper size.

	TOPICS:  
	New Perspectives Series: Previewing and Printing a Document

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 12:10 PM

	DATE MODIFIED:  
	8/1/2019 12:14 PM






	96. Henry needs to create a tabloid-sized poster using Word. In order to ensure the poster prints properly, he should do which of the following? 
	 
	a. 
	Change the paper size.

	 
	b. 
	Change the number of columns.

	 
	c. 
	Change the document theme.

	 
	d. 
	Add a tab stop.



	ANSWER:  
	a

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-26

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	2.4.1 - Modify page setup.

	CORPORATE STANDARDS:  
	924 - Change the paper size.

	TOPICS:  
	New Perspectives Series: Previewing and Printing a Document

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 12:15 PM

	DATE MODIFIED:  
	8/1/2019 12:19 PM






	97. To replace a picture in a document, use the Change Picture function.
	 
	a. 
	True

	 
	b. 
	False



	ANSWER:  
	True

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-51

	QUESTION TYPE:  
	True / False

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	6.2.2 - Apply artistic and picture effects.

	CORPORATE STANDARDS:  
	699 - Change a picture.

	TOPICS:  
	New Perspectives Series: Inserting a Picture and Adding Alt Text

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 12:20 PM

	DATE MODIFIED:  
	8/1/2019 12:23 PM






	98. To replace a picture in a document with another picture, which of the following should be done?
	 
	a. 
	Compress the picture.

	 
	b. 
	Reset the picture.

	 
	c. 
	Change the picture.

	 
	d. 
	Remove the picture background.



	ANSWER:  
	c

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-51

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	6.2.2 - Apply artistic and picture effects.

	CORPORATE STANDARDS:  
	699 - Change a picture.

	TOPICS:  
	New Perspectives Series: Inserting a Picture and Adding Alt Text

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 12:24 PM

	DATE MODIFIED:  
	8/1/2019 12:28 PM






	99. Karen needs to replace a picture in a document with an updated version of the picture? She should do which of the following?
	 
	a. 
	Remove the picture background.

	 
	b. 
	Reset the picture.

	 
	c. 
	Change the picture.

	 
	d. 
	Compress the picture.



	ANSWER:  
	c

	POINTS:  
	1

	REFERENCES:  
	NPWD 1-51

	QUESTION TYPE:  
	Multiple Choice

	HAS VARIABLES:  
	False

	LEARNING OBJECTIVES:  
	6.2.2 - Apply artistic and picture effects.

	CORPORATE STANDARDS:  
	699 - Change a picture.

	TOPICS:  
	New Perspectives Series: Inserting a Picture and Adding Alt Text

	KEYWORDS:  
	Bloom's: Understand

	DATE CREATED:  
	8/1/2019 12:29 PM

	DATE MODIFIED:  
	8/1/2019 12:33 PM
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